Rezerwa 126p - Forum miłośników Malucha Strona Główna Rezerwa 126p - Forum miłośników Malucha
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumStrona główna

Poprzedni temat «» Następny temat
naładowany akumulator, ale nie odpala
Autor Wiadomość
humanista 

Dołączył: 23 Maj 2020
Posty: 1
Skąd: Zamość
  Wysłany: 2020-05-23, 09:45   naładowany akumulator, ale nie odpala

Sprawa wygląda następująco. Dostałem malucha. Na początku odpalał i wydawało się, że wszystko jest okej. Co prawda czasami trzeba było długo kręcić, ale się udawało. Po kilku dniach zaczęły się problemy. Kręcił, odpalił, pochodził jakiś czas i gasł. Zasugerowano mi, żebym wyczyścił gaźnik. Zupełnie nie znam się na samochodach, ale to zrobiłem. Wykręciłem pokrywę zaworów, gaźnik, wszystko wyczyściłem, wymieniłem uszczelki, ponownie zamontowałem i....nic. Teraz jest zupełna cisza, nawet kontrolki się nie palą. Pierwsza myśl: akumulator. Naładowałem, podłączyłem, przekręciłem kluczyk w stacyjce i zapaliły się kontrolki. Byłem przekonany, że zakręci a tu nic. Przekręciłem kluczyk, kontrolki zgasły i nic. Wyjąłem akumulator, by się upewnić, czy jest naładowany i oczywiście jest. Wcześniej wymieniłem też świece na nowe.
Podsumowując. Akumulator jest naładowany, przy pierwszej próbie odpalenia kontrolki gasną i nic się nie dzieje poza jednym głuchym strzałem i cisza... O co tu chodzi?
Pozdrawiam, humanista
 
     
CZESIO1958 
ziomy rezerwy


Wiek: 62
Dołączył: 27 Sty 2010
Posty: 2633
Skąd: Mysłowice
Wysłany: 2020-05-23, 09:52   

Sprawdź po kolei. Zacznij od wyczyszczenia zacisków akumulatora.
Bo dla mnie wygląda to na utratę styku w momencie obciążenia poborem prądu.
_________________

 
     
Pan_Waclaw 


Dołączył: 22 Cze 2013
Posty: 1047
Skąd: Zgierz/Łódź
Wysłany: 2020-05-23, 10:56   

Sprawdź też kable przy rozruszniku, przeczyść styki, dokręć porządnie. Dla pewności to samo przy alternatorze. Zobacz masę silnika, kabel masowy przy akumulatorze czy tam coś się już nie rozpadło ze starości ;) I musi być dobrze.
_________________
 
     
MariuszB 

Dołączył: 23 Paź 2018
Posty: 74
Skąd: Sieradz
Wysłany: 2020-05-28, 23:28   

Jak już zrobisz to o czym mówili poprzednicy proponuję zmienić kondensatory na cewce i na aparacie . Często padają po jakimś czasie.
 
     
Facktor 
Gryzie go rdza

Wiek: 34
Dołączył: 21 Kwi 2013
Posty: 3
Skąd: PWA/PGN
Wysłany: 2020-05-29, 13:10   

Młotkiem w rozrusznik jobnij na początek :luj:
 
 
     
Quake96 


Wiek: 24
Dołączył: 24 Lip 2014
Posty: 136
Skąd: Bydgoszcz
Wysłany: 2020-05-29, 15:45   

Pytanie czy kontrolki gasną na amen i znika cały prąd w aucie, czy po prostu "przygasają" do czasu aż nie odpuścisz kluczyka?

Jak pierwsze, to słaby styk na akumulatorze. Jak drugie, to zawieszony bendix albo elektromagnes. Pogłaskaj trochę młotkiem rozrusznik to mu przejdzie :E U siebie zregenerowałem cały rozrusznik a i tak się ciągle tak zawieszał. Przekręcasz a tu jeden "klik" i nie kręci. Wina leżała prawdopodobnie w elektromagnesie. Dopiero porządne "przeczyszczenie" elektro-kontaktem i przy okazji wymiana pordzewiałych śrubek dały skutek :D
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Rusztowania Szalunki
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 14