Rezerwa 126p - Forum miłośników Malucha Strona Główna Rezerwa 126p - Forum miłośników Malucha
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumStrona główna

Poprzedni temat «» Następny temat
Problem z rozrusznikiem
Autor Wiadomość
Antoine 

Dołączył: 06 Wrz 2013
Posty: 28
Skąd: Małopolska
Wysłany: 2019-04-12, 09:56   Problem z rozrusznikiem

Dzień dobry!

Problem jest Panowie taki - przekręcam kluczyk w stacyjce (FL 1991) a z rozrusznika jest tylko "klik" i cisza. Rozrusznik wymieniłem na regenerowany, problem jest nadal ten sam. Po kilku takich przekręceniach i "klikach" rozrusznik wreszcie zaskakuje i odpala silnik.

Wieniec koła zamachowego był przeglądany, zęby nie są w jakiś dziwny sposób zniekształcone żeby był problem że zębatka z rozrusznika nie chce zazębić się z kołem.

Mechanik wysnuł pomysł, że być może rozrusznik dostaje za mało prądu, tj. nie na tyle by miał siłę wbić się zębatkami w zębatki wieńca. To że za którymś razem się udaje to tylko kwestia przypadku zgrania się dobrze zębów, wtedy rozrusznik zakręca silnikiem bez problemów.

Akumulator w pełni sprawny.

W związku z tym sprawdzam przewody, czy mogę prosić o info gdzie fabrycznie ma być podłączona miedziana plecionka? U mnie zamontowana jest pomiędzy alternatorem a jedną ze szpilek tylnej belki, ale być może nie jest to oryginalne i właściwe podłączenie. :|

Lub ewentualnie sugestie co może być jeszcze nie tak?
_________________
Skoda S100 '73
FSM Fiat 126p '91
 
     
Maverin21 

Dołączył: 03 Gru 2011
Posty: 264
Skąd: Polska
Wysłany: 2019-04-12, 11:38   

Elektrowlacznik na bank co z tego że regenerowane jak oni zamiast wymienic wszystko tylko stara obudowę zostawic to w stylu a jeszcze dziala zostawimy temu nie wierzę w te regenerację zasrane . Mialem to samo rozrusznik do wyjecia i zamawiaj nowy elektrowlacznik . Masa jest w porządku tak było orginalnie
 
     
Dawdzio 


Wiek: 21
Dołączył: 25 Mar 2016
Posty: 52
Skąd: Chojnów
Wysłany: 2019-04-12, 12:59   

Niekoniecznie. W Trabancie miałem to samo, poszła sprężynka dociskająca szczotkę. Warto sprawdzić czy po klinknięciu pojawia się napięcie na rozruszniku (za stycznikiem/elektromagnesem). Jeśli jest to szukałbym w rozruszniku.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Rusztowania Szalunki
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 15