Rezerwa 126p - Forum miłośników Malucha Strona Główna Rezerwa 126p - Forum miłośników Malucha
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumStrona główna

Poprzedni temat «» Następny temat
Problemów z gażnikiem ciąg dalszych pomocy..
Autor Wiadomość
Maverin21 

Dołączył: 03 Gru 2011
Posty: 208
Skąd: Polska
Wysłany: 2018-04-12, 21:40   Problemów z gażnikiem ciąg dalszych pomocy..

Witam ! Mam problem z moim malcem już kiedyś miałem z nim trochę problemów ale nie takich jak teraz . Przez zimę zmieniłem mu :
fabrycznie nowy gaźnik do eleganta udało mi się trafić
uszczelki gaźnika
podstawkę pod gaźnik
nowa elektrodysza która była przy tym nowym gaźniku
i nie mogę w nim ostawić składu mieszanki silnik telepie i to dośc widocznie probowałem możliwych kombinacji . W tamty starym miałem duży luz na ośce dlatego założyłem nowy i na nowym jest mega gorzej nie pracuje tak równiutko jak na tym starym . Dodatkowo zmieniłem też taki zaworek od podciśnienia ten tzw zawór bezpieczeństwa taki fioletowy . Popmożecie co mogłem spieprzyc ? przed zimą było lux prócz tego gasniecia czasem po zejsciu z obrotów .
gdy wkręce na maksa silnik gaśnie czyli lewego nie ciągnie
Pomocy
 
     
michals 

Wiek: 40
Dołączył: 17 Lut 2015
Posty: 155
Skąd: Limanowa
Wysłany: 2018-04-12, 21:59   Re: Problemów z gażnikiem ciąg dalszych pomocy..

Maverin21 napisał/a:
Witam ! Mam problem z moim malcem...
gdy wkręce na maksa silnik gaśnie czyli lewego nie ciągnie
Pomocy


Należy to rozumieć, że po wkręceniu wkrętu składu mieszanki silnik gaśnie?

Z gaźnikiem może być naprawdę wiele różnych problemów. O długiego stania któryś z kanałów mógł zarosnąć śniedzią. Może być jakiś paproch. Są takie przypadki, że gaźnik służył na zapas i ktoś podebrał dyszę, a wstawił inną. Mógł też rozregulować się poziom na pływaku.

Tych może... jest jeszcze kilka. Wartało by znaleźć kogoś od gaźników i odżałować stówę na fachowy przegląd i regulację
 
     
Maverin21 

Dołączył: 03 Gru 2011
Posty: 208
Skąd: Polska
Wysłany: 2018-04-12, 22:38   

to był fabrycznie nowy jeszcze w pudełku i foli wiec nie sadze zeby ktos tam grzebał bo było by to widac po śrubach .

Tak gasnie po wkreceniu na maxa czy to nie oznak że jest drożny ?

Odpala na dotyk na ciepłym i na zimnym z tym że nierówno pracuje mimo wielu prób regulacji
 
     
michals 

Wiek: 40
Dołączył: 17 Lut 2015
Posty: 155
Skąd: Limanowa
Wysłany: 2018-04-12, 23:49   

W takim razie problem może nie pochodzi od gaźnika, a z układu zapłonowego? Czy zawory są dobrze wyregulowane i jaki jest ogólny stan silnika? Może okazać się, że kompresja (sprężanie) na jednym cylindrze jest kiepskie.
 
     
Maverin21 

Dołączył: 03 Gru 2011
Posty: 208
Skąd: Polska
Wysłany: 2018-04-13, 10:10   

Okazało się że problem leży po elektrodyszy . Była wkręcona AISAN od cinquacento bodajże . Po zainstalowaniu mojej ze starego gażnika silnik zaczął w koncu reagować na skład mieszanki i równiutko pracuje .
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Rusztowania Szalunki
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 15