Rezerwa 126p - Forum miłośników Malucha Strona Główna Rezerwa 126p - Forum miłośników Malucha
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumStrona główna

Poprzedni temat «» Następny temat
Nowa pompa zepsuta?
Autor Wiadomość
damian1228 


Dołączył: 05 Sie 2014
Posty: 65
Skąd: Chicago
Wysłany: 2015-06-14, 20:31   

Ja pier...nicze ale ja jestem madry. Nie wiedzialem ze w maluchu ten bolec od pedalu :oops: co wchodzi do pompy nie jest jakos umocowany zeby nie spadl jak sie pompe wyciaga. Wiec pedal sobie chodzil ale ten bolec nie byl w pompie wiec bylo zero efektu naciskania pedalu hamulca :oops: Sorki i dzieki za wasza pomoc. Ide zalorzyc popmpe jak trzeba. :oops:
_________________
www.autaprlchicago.com
"Auta PRL Chicago" na facebooku.
 
     
xemup 
Admin
FL


Wiek: 28
Dołączył: 06 Lis 2009
Posty: 6207
Skąd: Gdańsk
Wysłany: 2015-06-14, 20:53   

No to by wszystko wyjaśniało :D
 
     
Gregortech 

Wiek: 34
Dołączył: 04 Lut 2015
Posty: 387
Skąd: Opole
Wysłany: 2015-06-15, 00:36   

damian1228, Hehe no ładnie :mrgreen: Daj znać czy ta pompa działa i czy pedał jest twardy po całej operacji.
 
     
damian1228 


Dołączył: 05 Sie 2014
Posty: 65
Skąd: Chicago
Wysłany: 2015-06-15, 01:58   

Gregortech napisał/a:
damian1228, Hehe no ładnie :mrgreen: Daj znać czy ta pompa działa i czy pedał jest twardy po całej operacji.

We wtorek (u was srode rano) dopiero bede mial szanse sie zabrac. (Rocznica slubu bla bla nie moge robic przy aucie :roll: )
_________________
www.autaprlchicago.com
"Auta PRL Chicago" na facebooku.
 
     
damian1228 


Dołączył: 05 Sie 2014
Posty: 65
Skąd: Chicago
Wysłany: 2015-06-16, 02:02   

No i git majonez. Twarde jak kamien bierze wysoko hamulec. Jeszcze nie moglem sie przejechac ale bedzie dobrze.
(Jak by sie ktos zastanawial to pompe wymianialem bo pedal hamulca opadal jak sie go dluzej trzymalo)
_________________
www.autaprlchicago.com
"Auta PRL Chicago" na facebooku.
 
     
matys782 
El 99r


Dołączył: 05 Maj 2013
Posty: 807
Skąd: Wielkopolska
Wysłany: 2018-02-27, 08:32   

Ja mam inne pytanie, zadam je tutaj zeby nie robic smietnika. Mam taki problem z moja pompa hamulcowa ze od 3lat jak auto zimuje i przyjda duze mrozy z pompy cieknie płyn. Płyn wycieknie tylko z pompy, na pompuje pedałem i jest ok. Hamulce od trzech lat dobre. Dzieje sie to tylko jak auto stoi i są duże mrozy. Tak to jest spokój i nie widać żadnego wycieku. Ja umiem tego sobie wyjaśnić ktoś jakiś pomysł?
 
     
michals 

Wiek: 40
Dołączył: 17 Lut 2015
Posty: 157
Skąd: Limanowa
Wysłany: 2018-03-03, 19:04   

Może to wynikać z rożnej rozszerzalności temperaturowej materiałów: stal żeliwna, guma, plastik.

Jest też opcja, ze resztki wody zamarzają w pompie, podnoszą uszczelkę i jest wyciek.

Nie można także wykluczyć jakiegoś małego pęknięcia na króćcach, które ujawnia się tylko po skurczu materiału
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Rusztowania Szalunki
Strona wygenerowana w 0,11 sekundy. Zapytań do SQL: 15