Rezerwa 126p - Forum miłośników Malucha
BEZ KOMUNISTYCZNEJ ADMINISTRACJI

Nasze pojazdy z epoki - WSK 125 M06B3 1983r.

r3mix - 2015-07-31, 22:24
Temat postu: WSK 125 M06B3 1983r.
Jakieś trzy lata temu stwierdziliśmy z Tatą, że musimy sobie kupić WSKę. Po długich poszukiwaniach pojawiła się jedna w bardzo dobrym stanie i w dobrej cenie jakieś 5 kilometrów od domu. Zadzwoniliśmy, obejrzeliśmy i tym sposobem dnia 8 marca 2013 roku staliśmy się posiadaczami czarnej WSKi 125 M06B3 z 1983 roku :mrgreen:
Tak wyglądała krótko po zakupie:

Może i była ładna, ale my chcieliśmy, żeby była jeszcze ładniejsza :D Tak więc zimą 2014/2015 przeprowadziliśmy jej kapitalny remont. Została cała rozebrana, wypiaskowana i pomalowano proszkowo. Wszystkie chromy i inne metalowe części zostały wypolerowane. Zregenerowaliśmy amortyzatory (zarówno przednie jak i tylne). Głowica oraz bębny kół zostały wyszkiełkowane. WSKa dostała nowe linki (wszystkie), obręcze, szprychy, opony i inne elementy gumowe. Silnika nie musieliśmy zbytnio ruszać, bo chodzi wyśmienicie. Tak się teraz prezentuje :) :

CZESIO1958 - 2015-07-31, 23:18

To co prawda ta hmmm brzydka WSKa :luj:
Ale liczy się fakt że trafiła w dobre ręce :D

Pan_Waclaw - 2015-08-01, 10:19

Typowa czarna wiecha :D Ona przed remontem tak się w oryginale zachowała czy ktoś już ją wcześniej robił?
Aron - 2015-08-01, 10:41

Uuuuuuuaaaaaaaaaaaaaaaaaaach, ale ładniutka, kiedyś znajdę sobię podobną :>
r3mix - 2015-08-01, 16:12

Pan_Waclaw napisał/a:
Typowa czarna wiecha :D Ona przed remontem tak się w oryginale zachowała czy ktoś już ją wcześniej robił?


Niektóre rzeczy najprawdopodobniej były w niej już robione. Błotniki wyglądały tak, jakby miały już porobione zaprawki, a felgi były pomalowane srebrzanką. No i oczywiście silnik też był robiony (w tym motorze jest to nieuniknione :mrgreen: ). Tak poza tym, to raczej była w oryginale.

Zapomniałem jeszcze wspomnieć, że prawie wszystkie mniejsze śrubki są nowe, ze stali nierdzewnej. Taka mała rzecz, a dużo zmienia w ogólnym wyglądzie :D

r3mix - 2016-04-23, 18:50

Czas odświeżyć temat.
Po sezonie, czyli w październiku postawiłem WSKę pod kocem w piwnicy, gdzie do dzisiaj stała nieruszana.
Dziś zamontowałem nowy akumulator, odkręciłem kranik, napompowałem trochę paliwa i odpaliła za pierwszym kopnięciem :mrgreen: Podpompowałem koła i się przejechałem, chodzi jak należy.
Tak więc sezon 2016 uważam za rozpoczęty :D

CZESIO1958 - 2016-04-24, 00:03

Sezon :D
r3mix - 2016-05-08, 16:28

Dziś ładna pogoda, więc chciałem przewietrzyć WSKę. Jechałem sobie, aż zesrała się 7 km od domu. Wyczyściłem świecę i odpaliła. Zgasła kilometr dalej. Wyczyściłem jeszcze raz, odpaliła i znowu zgasła po kilometrze, więc zrobiłem jeszcze raz to samo i padła po 500 metrach. Skończyło się na tym, że musiałem ją pchać do domu w pełnym słońcu :evil: Męczę się z tym dziadostwem już od roku. Wymieniłem fajkę z kablem, wyregulowałem zapłon, gaźnik, wszystko i było dobrze, ale jednak WSKa myśli inaczej :x Na zimnym silniku chodzi elegancko, a jak się nagrzeje to cały czas odwala ten sam szajs. Ja już do tego nie mam siły :evil: Romet niby bardziej awaryjny, a jestem pewny, że zawsze dowiezie mnie na miejsce, czego nie można powiedzieć o WSce...
Grzes - 2016-05-08, 16:32

Nie znam się na motorach, ale w samochodzie jak by mi się coś takiego działo to podmienił bym cewkę.
Bonifacy - 2016-05-08, 16:32

A myślałeś nt. zapłonu elektronicznego?
Ogólnie fajny sprzęt, też bym chciał taką, ale dwuramówkę :D

r3mix - 2016-05-08, 16:44

To jest właśnie słaba strona każdej WSKi: zapłon. Też myślałem o cewce, ale chyba będę wolał kupić zapłon CDI i mieć już spokój na zawsze. Myślałem o tym już wcześniej i chciałem się na to złożyć z Tatą, ale coś nie mogę się do tego zebrać :> Zawsze jest to jakiś wydatek, ale chyba muszę się w końcu zdecydować, bo jak na razie to więcej ją pcham niż jeżdżę :roll: Niby jest to jakaś tam ingerencja w oryginalność, ale chyba lepiej mieć trochę przerobioną jeżdżącą, niż zakurzoną w piwnicy, bo nie chce chodzić.
Piter7391 - 2016-05-08, 18:50

Ładna WSK, wymień kondensator, bo w nim leży wina, niby iskra jest, ale gdy się nagrzeje to kondek pada lub iskra słabnie na tyle że nie odpala mieszanki, można jeszcze przenieść kondensator do lampy, będzie starczył na dłużej. Najlepszym wyjściem jest CDI, ja mam taką instalacje w swoim kos-ie, że wszystko wygląda jak oryginał, od kiedy założyłem to nic nie regulowałem, odpalam od kopa i jadę.
r3mix - 2018-02-17, 14:08

Długo tu nic nie pisałem. W sumie, to w tamtym roku nie zrobiłem WSKą więcej niż 20 kilometrów. Dwa razy się przejechałem po wsi, żeby sobie przypomniała jak się jeździ :E
Kupę czasu temu wziąłem od kolegi silnik, żeby mu go wyremontować. Złożony stał chyba rok czasu i czekał na odpalenie, ale zawsze było co innego do roboty i trochę o nim z tatą zapomnieliśmy. Tak sobie stał i stał, aż w końcu wczoraj nastąpiła wiekopomna chwila i po nalaniu paliwa w gaźnik odpalił. Jeszcze go dopieścimy i przyszłym tygodniu będzie do odbioru :)

Zarobione pieniądze najprawdopodobniej zostaną w w kręgu WSK: chcemy w końcu kupić zapłon CDI :)

r3mix - 2018-05-03, 17:56

Pierwsze odpalenie po zimie. Zalałem ją do pełna, odpaliła za pierwszym. Chwilę pochodziła i pojechałem na rundę po wioskach koło mnie. Zrobiłem z 8 kilometrów i o dziwo nie musiałem jej pchać. Może się nawróciła :E

Stan licznika na dzień dzisiejszy:

Czyli przez trzy lata zrobiliśmy nią 300 kilometrów :)

CZESIO1958 - 2018-05-03, 19:44

Nowe paliwo jej pomogło 😁
r3mix - 2018-12-26, 13:17

Taki prezent świąteczny sobie w tym roku zrobiliśmy z Tatą... to znaczy gwiazdor nam zrobił :mrgreen:

Po Świętach montujemy. W końcu :)

azbest - 2018-12-26, 21:11

A nie audiobas albo savier?
r3mix - 2018-12-26, 21:29

To jest zestaw od AudioBasa.
norek - 2018-12-27, 17:59

Witam ,też nabyłem podobny zestaw od od AdioBas , tylko do 175 :D Masz już rozkminione co gdzie zamontujesz ?
r3mix - 2018-12-27, 21:42

norek, wstępnie przypasowałem i wszystko powinno się zmieścić w wnęce pod bakiem. Będzie przynajmniej fajnie schowane :)
Piter7391 - 2018-12-27, 21:50

Moduł, regulator i cewka zmieszczą się pod bakiem, jak tak mam u siebie zrobione, a w 175 można dokręcić metalową płytkę do oryginalnego płaskownika z 2 otworami i wszystko do niej przykręcić, przekaźnik do gaszenia też się zmieści w czwórce pod bakiem.
azbest - 2018-12-27, 21:57

No to działanie relacjonuj! Powodzenia w pracach.
r3mix - 2018-12-28, 06:42

Dzięki, coś postaram się wstawić :)
r3mix - 2019-01-05, 21:24

Tak było wczoraj:

Stary zapłon wypad, nowy na miejscu:


Dzisiaj walka z kabelkami. Wszystko upchnięte i ściśnięte opaskami:

Tak to wygląda po założeniu baku:

Ogólnie okazuje się, że cała instalacja jest oryginalna, wszystkie kolory kabli zgadzają się ze schematami :) Wstępnie posprawdzaliśmy połączenia i powinno być dobrze.
Zostało kupić żarówki i akumulator na 12V i spróbujemy ją odpalić :)

azbest - 2019-01-05, 22:15

Od kogo brałeś CDI?
r3mix - 2019-01-06, 12:23

azbest, od AudioBasa, pisałem Ci już ;)
azbest - 2019-01-06, 13:27

Kur... przepraszam. Czasami czytam fora po kilku głębszych i zapominam co na których pisałem.
A kiedy odpalenie?

r3mix - 2019-01-06, 19:44

azbest, pewnie w tym tygodniu :)
norek - 2019-01-06, 21:43

Cześć , zapłon masz już ustawiony ? ja jestem tracie załatwiania lampy stroboskopowej . :) Akumulator zwykły czy żelowy ?
zolwik - 2019-01-06, 22:11

Też chciałem taki u siebie w wsk i trampku ale wymaga to przeróbki (w wsk montaż aku,a w trampku 6v na 12v)

A ciekawy jestem różnicy w działaniu.

r3mix - 2019-01-06, 22:36

norek, akumulator będzie zwykły. Zapłon nieustawiony, bo jej jeszcze nie odpaliłem.
zolwik, wymiana akumulatora i żarówek w wuesce to żadna przeróbka. Wyjąć stare i wstawić nowe.

azbest - 2019-01-07, 08:59

Ja do SHL wstawiałem taki zapłon od Saviera i nie musiałem podpinać aku.
Tak podpytuję od kogo jest ten zapłon bo jestem ciekaw opinii. Ten od Saviera jest OK, ale podstawa jest zrobiona z jakiego s gównolitu i boję się w nim robić cokolwiek żeby gwinty mi się nie pozrywały.

Piter7391 - 2019-01-07, 17:01

azbest napisał/a:
Ja do SHL wstawiałem taki zapłon od Saviera i nie musiałem podpinać aku.
Tak podpytuję od kogo jest ten zapłon bo jestem ciekaw opinii. Ten od Saviera jest OK, ale podstawa jest zrobiona z jakiego s gównolitu i boję się w nim robić cokolwiek żeby gwinty mi się nie pozrywały.

Bo masz starszą wersję tego zaplonu, teraz sa chyba trójfazowe i wszystko idzie na łaowanie aq. Czy savier czy audio to jest to dobra robota i nie ma z nimi problemu do 175 tez polecam zaplon na tym kole zamachowym a nie CDI na wirniku z royala, ktore jest troche awaryjne.

r3mix - 2019-01-30, 20:00

No to tak:
jakiś czas temu próbowaliśmy ją odpalić. Odpaliła, zgasiliśmy ją i po tym straciła iskrę. Zaczęliśmy sprawdzać instalację jeszcze raz i zauważyliśmy, że stacyjka działa na odwrót. Światła zapalały się po wyjęciu kluczyka, a gasły po włożeniu :E
Rozpoczęły się poszukiwania co jest źle no i wszystkie kable były dobrze. Po kilku godzinach i gdy zaczęliśmy już wątpić Tata przyłożył miernik do silnika i okazało się, że nie ma masy. Silnik na trzech śrubach, łańcuchu, linkach i kablach i nie ma masy :E
Masa zrobiona, ale dalej nie ma iskry. Tata skontaktował się ze sprzedawcą, który kazał pomierzyć opory na elementach zapłonu i okazało się, że spalił się moduł.
Dzisiaj dostaliśmy moduł, podłączyliśmy go, zrobiliśmy dodatkową masę silnika na kablu i już wszystko chodzi. Światła na 12V w porównaniu ze starymi to niebo a ziemia. Silnik lepiej wkręca się na obroty. No ale na razie nie ma co chwalić, na wiosnę trzeba się przejechać :D

CZESIO1958 - 2019-01-30, 20:22

Szerokości 😎
r3mix - 2019-01-30, 21:06

CZESIO1958, dzięki, przyda się :)

Powered by phpBB modified by Przemo © 2003 phpBB Group